gemeinsam zwiften | facebook-Gruppe | youtube | instagram | forum heute
Triathlon Trainingslager Südbaden
Keine Flugreise
Deutschlands wärmste Gegend
Kilometer sammeln vor den Wettkämpfen
Traumhafte Trainingsstrecken
Training auf dem eigenen Rad
27. 05.-04.06.2023
EUR 390,-
Mein Laufband will sterben. Oder ist es schon tot? Hitzschlag, Platinendemenz ? - Seite 5 - triathlon-szene.de | Europas aktivstes Triathlon Forum
Zurück   triathlon-szene.de | Europas aktivstes Triathlon Forum > Ausrüstung, Material, Bücher > Material: Laufen
Registrieren Benutzerliste Suchen Heutige Beiträge

Antwort
 
Themen-Optionen
Alt 30.11.2021, 12:14   #33
Benni1983
Szenekenner
 
Benutzerbild von Benni1983
 
Registriert seit: 16.09.2015
Ort: Rheingau
Beiträge: 2.883
Zitat:
Zitat von TriVet Beitrag anzeigen
Tja, der Motor ist es wohl nicht, den kann ich abholen.
Außer Probelauf und Kollektor poliert war nix dran zu machen, die ersten 30,- Euro wurden investiert.
Und ich bin soweit wie vorher.
Als nächsten Schritt würde ich dir empfehlen:

-sämtliche Kabel optisch prüfen (Schmorschaden?)
-sämtliche Steckverbindungen trenn und ebenfalls optisch prüfen (Schmorschaden?)
-Bauteile auf den Platinen optisch prüfen und die Nase ran halten (Schmorschaden?)
-Lötstellen der Platinen auf kalte Lötstellen prüfen


Natürlich im stromlosen Zustand und nach paar Minuten ohne Strom, damit die Kondensatoren auch leer sind.

Sicher ist sicher
__________________
Triathlon Dad
(noun)
1. like a normal dad but cooler

Mein TS Blog:
https://www.triathlon-szene.de/forum...t=46763&page=9

Strava
https://www.strava.com/athletes/benni1983

Triathlon Team Eltville
https://triathlon-team-eltville.de/
Benni1983 ist offline   Mit Zitat antworten
Alt 30.11.2021, 15:11   #34
Pillemann
Szenekenner
 
Registriert seit: 10.05.2019
Ort: Düren
Beiträge: 122
Hi @TriVet,

schreib dein Problem mal an info@fe-service.de oder an verkauf@laufbandersatzteile.de

(darf man das hier so öffentlich nennen? )

Die haben mir sehr weitergeholfen.
Wenn rauskommt das es die Platine ist dann würd ich dir empfehlen diese zuerst an einen Elektronikfachgeschäft zu geben zum prüfen. (hat mich 15€ gekostet)

Bei mir sollte eine neue Platine dann 120€ kosten, ein defekter Transformator über alibaba aus Fernost inklusive Einlöten von einem Bekannten hat am Ende 20€ gekostet.

Summa Summarum viel günstiger, UND; es rennt wieder.

Viel Glück bei der Fehlerbehebung
Pillemann ist offline   Mit Zitat antworten
Alt 30.11.2021, 15:42   #35
TriVet
Szenekenner
 
Benutzerbild von TriVet
 
Registriert seit: 25.05.2008
Ort: Kraichgau
Beiträge: 3.554
danke für die tipps, bin gespannt, ob das ding wiederbelebt werden kann.
TriVet ist gerade online   Mit Zitat antworten
Alt 11.12.2021, 15:09   #36
TriVet
Szenekenner
 
Benutzerbild von TriVet
 
Registriert seit: 25.05.2008
Ort: Kraichgau
Beiträge: 3.554
Follow up:
Es war wohl doch der Motor, trotzdem der Fachmann „nur“ gereinigt und Kollektor poliert hat. Evtl. War doch eine Kohle verkantet oder ähnliches. Bezahlt habe ich 35,70.
Jdfls. Lief nach anstecken des Motors alles wieder, und eben habe ich die ersten zehn Kilometer auf dem Laufband absolviert, ging gut, nur Spannung des laufgurtes musste ich noch nachkorrigieren, jetzt stimmt hoffentlich alles.
Speedangabe stryd ( für Zwift) und Display dann übrigens fast identisch.

Danke allen für Hilfe, Ideen und gute Ratschläge.
TriVet ist gerade online   Mit Zitat antworten
Alt 11.12.2021, 15:37   #37
DocTom
Szenekenner
 
Benutzerbild von DocTom
 
Registriert seit: 19.12.2016
Ort: HH, oder fast...
Beiträge: 8.668
Super, und vor allem sehr ökologisch!!!
fur deine Ruckmeldung und viel Spaß beim trainieren.
Thomas
__________________
„Der Horizont vieler Menschen ist wie ein Kreis mit Radius Null. Und das nennen sie dann ihren Standpunkt.„

Albert Einstein (1879 – 1955)
DocTom ist offline   Mit Zitat antworten
Alt 14.12.2021, 15:43   #38
Pillemann
Szenekenner
 
Registriert seit: 10.05.2019
Ort: Düren
Beiträge: 122
Zitat:
Zitat von TriVet Beitrag anzeigen
Follow up:
Es war wohl doch der Motor, trotzdem der Fachmann „nur“ gereinigt und Kollektor poliert hat. Evtl. War doch eine Kohle verkantet oder ähnliches. Bezahlt habe ich 35,70.
Jdfls. Lief nach anstecken des Motors alles wieder, und eben habe ich die ersten zehn Kilometer auf dem Laufband absolviert, ging gut, nur Spannung des laufgurtes musste ich noch nachkorrigieren, jetzt stimmt hoffentlich alles.
Speedangabe stryd ( für Zwift) und Display dann übrigens fast identisch.

Danke allen für Hilfe, Ideen und gute Ratschläge.
Sehr schön,

dann kann es ja jetzt wieder weiter gehen.
Pillemann ist offline   Mit Zitat antworten
Alt 03.10.2022, 11:59   #39
TriVet
Szenekenner
 
Benutzerbild von TriVet
 
Registriert seit: 25.05.2008
Ort: Kraichgau
Beiträge: 3.554
Erstens kommt es anders...

Laufband startet erstmal normal, fängt dann aber nach paar Minuten zu mucken an, stockt, bremst, will nicht.

Motor war wohl eher Wirkung als Ursache.
Habe jetzt mal die beiden Platinen demontiert und hoffe erstens, dass repariert werden kann und zweitens, ich die tausend Kabel wieder korrekt anschließen könnte.

Morgen weiter im Text, jetzt geht es erstmal ein Tandem probefahren und evtl kaufen. Ist ja grad Saison.

Ansonsten bin ich notfalls für Tipps um ein „smartes, vulgo Zwiftfähiges“ Laufband dankbar.
TriVet ist gerade online   Mit Zitat antworten
Alt 25.10.2022, 10:36   #40
TriVet
Szenekenner
 
Benutzerbild von TriVet
 
Registriert seit: 25.05.2008
Ort: Kraichgau
Beiträge: 3.554
So, nach einigen mails (und diversen Bildern, nach Demontage quasi der ganzen Lauffläche) mit dem äußerst hilfsbereiten service von laufbandersatzteile.de stellt sich heraus, dass sowohl das Laufband (also der "Gürtel") verschlissen als auch das "Deck" angeknackst ist.
Ersatz circa 250,- Euro.
Das Gerät ist ungefähr 20 Jahre alt.
Meine Befürchtung ist jetzt, ob das Teil einfach seine Lebensdauer erreicht hat und als nächstes irgedwelche Platinen stürben.

Jetzt bin ich unschhlüssig, ob Reparatur/Austausch oder lieber ein "neues" gebrauchtes (vielleicht sogar smartes, um den Umweg Stryd-Zwift zu verkürzen), habe aber aktuell die 500,- bis 750,- Euro (realistische Preisspanne?) nicht frei.

Jemand Rat?
TriVet ist gerade online   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Alle Zeitangaben in WEZ +1. Es ist jetzt 20:33 Uhr.

XXX
Nächste Termine
Anzeige:
Anzeige:
Rechner

Powered by vBulletin Version 3.6.1 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.