gemeinsam zwiften | facebook-Gruppe | youtube | instagram | forum heute
4 Radtage Südbaden
4 Radtage Südbaden
Keine Flugreise
Deutschlands wärmste Gegend
Kilometer sammeln vor den Wettkämpfen
Traumhafte Trainingsstrecken
Training auf dem eigenen Rad
Ostern 15.-18.04.2022
EUR 199,-
Mein Laufband will sterben. Oder ist es schon tot? Hitzschlag, Platinendemenz ? - Seite 3 - triathlon-szene.de | Europas aktivstes Triathlon Forum
Zurück   triathlon-szene.de | Europas aktivstes Triathlon Forum > Ausrüstung, Material, Bücher > Material: Laufen
Registrieren Benutzerliste Suchen Heutige Beiträge

Antwort
 
Themen-Optionen
Alt 29.11.2021, 11:13   #17
sybenwurz
triathlon-szene.de Autor
 
Benutzerbild von sybenwurz
 
Registriert seit: 05.01.2007
Ort: Puy la Clavette
Beiträge: 36.048
Die Schleifkohlen sind jedenfalls noch nicht runtergeschrubbelt...

Mach doch mal den Keilriemen ab und versuch erstens, ob und wie schwer sich das Band bewegen lässt, und zweitens, den Motor anlaufen zu lassen, also, ob der und was bis zum Riemenrad dranhängt, leichtgängig funzt.
(Zweiteres wird evtl. nicht gehn, wenn irgendwo am Antrieb vom Band n Drehzahlsensor sitzt, der dementsprechend keine Daten liefert, wenn sich nix dreht)
__________________
Wie weiß die Singerei?
sybenwurz ist offline   Mit Zitat antworten
Alt 29.11.2021, 11:19   #18
rayman
Szenekenner
 
Registriert seit: 10.07.2007
Beiträge: 121
die selben Probleme habe ich ich mit meinem Paragon III HRC des gleichen Herstellers.
Sieht unter der Haube fast genau so aus wie auf den Bildern.
Platine mit dem Leistungsteil und Kohlen des Motors wurden erfolglos getauscht.
Rollen drehen leicht, weil auch Lager wegen größer werdender Lautstärke getauscht wurden.
Kabel nach oben zum Bedienfeld getauscht, weil stark geschirmt und ich deshalb Störungen vermutete.
Den Abstand am Sensor der Antriebsrolle mal prüfen und vorichtig reinigen (siehe Foto)
Angehängte Grafiken
Dateityp: jpg 42535651cm.jpg (22,9 KB, 130x aufgerufen)
rayman ist offline   Mit Zitat antworten
Alt 29.11.2021, 11:21   #19
Benni1983
Szenekenner
 
Benutzerbild von Benni1983
 
Registriert seit: 16.09.2015
Ort: Rheingau
Beiträge: 1.979
Kohlen sind in der Führung leichtgängig??

Motor läuft auch nicht mit abgenommen Riemen??
__________________
Triathlon Dad
(noun)
1. like a normal dad but cooler

Mein TS Blog:
https://www.triathlon-szene.de/forum...t=46763&page=9

Strava
https://www.strava.com/athletes/benni1983

Triathlon Team Eltville
https://triathlon-team-eltville.de/
Benni1983 ist offline   Mit Zitat antworten
Alt 29.11.2021, 12:23   #20
DocTom
Szenekenner
 
Benutzerbild von DocTom
 
Registriert seit: 19.12.2016
Ort: HH, oder fast...
Beiträge: 7.343
Das Service PDF sollte in deinem Postfach liegen. Bist du mit Durchgangsprüfung vertraut, dann miss mal den Durchgang der Spule des Motors. Kondensatooren alle am silbernen Deckel flach, kein Bauteil auf der Platine oder Kabel offensichtlich angeschmort?
viel Erfolg beim Beleben
Spulen kann man rel. günstig neu wickeln lassen, wenn es da hängt.
Sehr nachhaltiges Vorgehen von Dir!
__________________
„Der Horizont vieler Menschen ist wie ein Kreis mit Radius Null. Und das nennen sie dann ihren Standpunkt.„

Albert Einstein (1879 – 1955)
DocTom ist offline   Mit Zitat antworten
Alt 29.11.2021, 12:47   #21
TriVet
Szenekenner
 
Benutzerbild von TriVet
 
Registriert seit: 25.05.2008
Ort: Kraichgau
Beiträge: 3.041
PDF ist da, vielen Dank auch hier nochmals.

Motor dreht inzwischen auch ohne Riemen etc nicht mehr. Werde in jetzt mal ausbauen und prüfen lassen.

Strom messen etc ist eine meiner vielen Schwächen, da bräuchte ich echt ein 1:1-Tutorial, noch bin ich nicht soweit.

Die einen nennen es nachhaltig, die anderen zusparsam bis geizig für ein neues.
TriVet ist offline   Mit Zitat antworten
Alt 29.11.2021, 12:51   #22
DocTom
Szenekenner
 
Benutzerbild von DocTom
 
Registriert seit: 19.12.2016
Ort: HH, oder fast...
Beiträge: 7.343
Klingt oder klang er gequält? Dann sind es evtl die Achslager. Aber wenn du jemanden hast, der ihn dir pruft, um so besser.
__________________
„Der Horizont vieler Menschen ist wie ein Kreis mit Radius Null. Und das nennen sie dann ihren Standpunkt.„

Albert Einstein (1879 – 1955)
DocTom ist offline   Mit Zitat antworten
Alt 29.11.2021, 12:59   #23
TriVet
Szenekenner
 
Benutzerbild von TriVet
 
Registriert seit: 25.05.2008
Ort: Kraichgau
Beiträge: 3.041
Lager glaube ich nicht, dreht sich leicht.

Vielleicht ist das Problem auch auf der Platine, und er wird gar nicht mehr angesteuert.

Ober oben im bedienteil, da waren bisher v.a. Die 10km/h defekt (schon so gekauft).

Und das Kabel nach oben wurde bei bisher dreimal umziehen vielleicht auch beschädigt?!, keine Ahnung.
TriVet ist offline   Mit Zitat antworten
Alt 29.11.2021, 13:11   #24
TriVet
Szenekenner
 
Benutzerbild von TriVet
 
Registriert seit: 25.05.2008
Ort: Kraichgau
Beiträge: 3.041
Ausgebauter Motor:
TriVet ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Alle Zeitangaben in WEZ +1. Es ist jetzt 00:16 Uhr.

XXX
Nächste Termine
Anzeige:
Anzeige:

Powered by vBulletin Version 3.6.1 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.