Anzeigen
logo
... die Triathlon TV-Sendung!
Suche Laufband - Seite 15 - triathlon-szene.de | Europas aktivstes Triathlon Forum
Zurück   triathlon-szene.de | Europas aktivstes Triathlon Forum > Ausrüstung, Material, Bücher > Material: Laufen

Antwort
 
Themen-Optionen Thema durchsuchen
Alt 21.12.2018, 08:19   #113
Carlos85
Szenekenner
 
Benutzerbild von Carlos85
 
Registriert seit: 20.07.2010
Beiträge: 9.926
Also falls jemand Interesse an dem Fitifito hat und es in Berlin abholen kann, ich würde es für 450€ abgeben.

Müsste dann aber möglichst bis Ende Januar weg sein.
__________________
Trainingsweltmeister

Facebook Trainingsblog
Carlos85 ist offline   Mit Zitat antworten
Alt 21.12.2018, 13:04   #114
widi_24
Szenekenner
 
Benutzerbild von widi_24
 
Registriert seit: 04.08.2017
Ort: Zürich, Schweiz
Beiträge: 459
Zitat:
Zitat von Carlos85 Beitrag anzeigen
Also falls jemand Interesse an dem Fitifito hat und es in Berlin abholen kann, ich würde es für 450€ abgeben.

Müsste dann aber möglichst bis Ende Januar weg sein.
Hallo Carlos,
Hoffe das resultiert nicht aus einer negativen Langzeiterfahrung mit dem Gerät an sich?
widi_24 ist gerade online   Mit Zitat antworten
Alt 07.01.2019, 09:08   #115
slo-down
Szenekenner
 
Benutzerbild von slo-down
 
Registriert seit: 01.02.2007
Ort: Allgäu
Beiträge: 1.695
was haltet ihr davon ?

https://www.aldi-sued.de/de/angebote...s/p/laufband1/
__________________
Nur tote Fische schwimmen mit dem Strom
slo-down ist offline   Mit Zitat antworten
Alt 08.01.2019, 15:11   #116
Koschier_Marco
Szenekenner
 
Registriert seit: 15.06.2011
Beiträge: 425
Zitat:
Zitat von Carlos85 Beitrag anzeigen
So ich bin heute das erste mal auf dem FitiFito Laufband gelaufen.

Fazit: mit dem richtigen Film kann man da auch mal nen Halbmarathon drauf machen

Es ist definitiv anstrengender als draußen. Hab ne 0,75l Flasche Wasser durchgezogen und meine Hose war klatschnass. Dafür hat es keinen gestört dass ich oben ohne lief

Für alle Käufet zwecks Kalibrierung:

Die „Rollengrösse“ dürfte im Bereich 52-54 richtig sein. Ich hatte vor dem Lauf noch den Wert 50 drin, bin dann durchgehend bei 11,1-11,3km/h gelaufen, da sich dies eher wie mein gewohntes 5er Tempo anfühlte und auch die Rückkopplung der Applewatch, welche in dem Fall mit den Beschleunigungssensoren gemessen hat (was sicher auch nicht exakt genau ist) war ständig im Bereich 5:05-5:15.

Da ich die langen Läufe eigentlich nie über 5min/km laufe hab ich in dem Bereich ein ganz gutes Gespür denke ich. Sollte mir mal ein radtacho mit Kabel in die Hand fallen, kann ich das sicher noch genauer prüfen.

Ggf. wäre hier der Stryd sogar hilfreich, der hatte bei einem Lauf über 22,5km mal eine Abweichung von 300m, was bei der Streckenlänge ok ist.

Letztendlich ist es aber auch fast egal, so wichtig ist das Tempo beim langen Lauf ja dann nicht. +-10 Sekunden... so what.
Heute bekommen das Gerät alles gut soweit. Frage an den Fachmann oder an die Fachmänner wie komme ich in den Service Modus

lt Bedienung Stecker raus select stecker rein usw´...........immer wenn ich das mache komme ich sofort in den Bedienungsmodus, was mache ich da falsch

2. Frage wann muss ich das Siliconöl verwenden und wohin damit

danke

Marco
Koschier_Marco ist gerade online   Mit Zitat antworten
Alt 09.01.2019, 14:17   #117
Pluto
Szenekenner
 
Registriert seit: 19.09.2007
Ort: H
Beiträge: 250
Zitat:
Zitat von Koschier_Marco Beitrag anzeigen
Heute bekommen das Gerät alles gut soweit. Frage an den Fachmann oder an die Fachmänner wie komme ich in den Service Modus

lt Bedienung Stecker raus select stecker rein usw´...........immer wenn ich das mache komme ich sofort in den Bedienungsmodus, was mache ich da falsch

2. Frage wann muss ich das Siliconöl verwenden und wohin damit

danke

Marco
Zur Frage 1 sagt die Bedienungsanleitung:

Sicherheitsschlüssel ist nicht eingelegt, Displaymeldung ist "E0", drücken Sie <SELECT>, legen Sie Sicherheitsschlüssel ein, Sie sind im Service Modus.

Du musst also den Sicherheitsschlüssel (das Orange Plastikteil am Bedienfeld) vor dem Einschalten ab nehmen.
Pluto ist offline   Mit Zitat antworten
Alt 09.01.2019, 16:08   #118
Koschier_Marco
Szenekenner
 
Registriert seit: 15.06.2011
Beiträge: 425
Zitat:
Zitat von Pluto Beitrag anzeigen
Zur Frage 1 sagt die Bedienungsanleitung:

Sicherheitsschlüssel ist nicht eingelegt, Displaymeldung ist "E0", drücken Sie <SELECT>, legen Sie Sicherheitsschlüssel ein, Sie sind im Service Modus.

Du musst also den Sicherheitsschlüssel (das Orange Plastikteil am Bedienfeld) vor dem Einschalten ab nehmen.
genau so habe ich es gemacht .............werds nochmals probieren

danke dir
Koschier_Marco ist gerade online   Mit Zitat antworten
Alt 13.01.2019, 19:01   #119
Koschier_Marco
Szenekenner
 
Registriert seit: 15.06.2011
Beiträge: 425
Zitat:
Zitat von Pluto Beitrag anzeigen
Zur Frage 1 sagt die Bedienungsanleitung:

Sicherheitsschlüssel ist nicht eingelegt, Displaymeldung ist "E0", drücken Sie <SELECT>, legen Sie Sicherheitsschlüssel ein, Sie sind im Service Modus.

Du musst also den Sicherheitsschlüssel (das Orange Plastikteil am Bedienfeld) vor dem Einschalten ab nehmen.
man muss den select Knopf gedrueckt halten das wars
Koschier_Marco ist gerade online   Mit Zitat antworten
Alt 13.01.2019, 19:07   #120
Koschier_Marco
Szenekenner
 
Registriert seit: 15.06.2011
Beiträge: 425
Zitat:
Zitat von Carlos85 Beitrag anzeigen
Also meines musste ich definitiv kalibirieren, steht auch so in der Anleitung. Die Standardwerte, welche in der Anleitung angegeben sind, passten dann aber gar nicht, da waren 10km/h auf dem Laufband real eher 12km/h.
Ich habe deine Einstellung genommen also die 52 und bei mir ist die Abweichung immer genau 1.5 wo ich am Garmin Pad mehr habe als auf dem Display

Das ist eine Überraschung normalerweise zeigte der Pad auf den GYM Bändern immer so ca 20-30m pro 1000 weniger an als das laufband hier ist es genau umgekehrt

Marco
Koschier_Marco ist gerade online   Mit Zitat antworten
Antwort


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Alle Zeitangaben in WEZ +1. Es ist jetzt 19:20 Uhr.

Anzeige:
Anzeige:
Shops
Wiggle Onlineshop
Wiggle Onlineshop
Anzeige:

Powered by vBulletin Version 3.6.1 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.