Anzeigen
logo
... die Triathlon TV-Sendung!
Kein Bild nur Ton - triathlon-szene.de | Europas aktivstes Triathlon Forum
Zurück   triathlon-szene.de | Europas aktivstes Triathlon Forum > Allgemein > Sendungen > Probleme und Lösungen

Antwort
 
Themen-Optionen Thema durchsuchen
Alt 29.05.2014, 08:23   #1
paulucki
Szenekenner
 
Registriert seit: 10.03.2010
Ort: Haßloch
Beiträge: 150
Kein Bild nur Ton

Hallo,

Leider habe ich seit ca. 4 Wochen bei allen aktuellen Filmen nur noch Ton und kein Bild (Standbild).
Sowohl auf dem Surface als auch auf dem PC (Windows 8)
Die älteren Filme laufen alle ohne Probleme.
Wäre um Tipps dankbar.
paulucki ist offline   Mit Zitat antworten
Alt 30.05.2014, 01:02   #2
Jörn
Administrator
 
Registriert seit: 22.09.2006
Beiträge: 1.575
Paulucki, tritt das Problem auf, wenn Du den Film direkt im Browser ansiehst? Oder tritt das Problem auf, nachdem Du den Film als Datei geladen hast?

Ich würde Dir gerne den Tipp geben, beide Methoden zu probieren und mir das Ergebnis mitzuteilen.

Du könntest außerdem versuchen, einen anderen Browser zu verwenden. Das würde die Fehlersuche ev. eingrenzen.
Jörn ist offline   Mit Zitat antworten
Alt 30.05.2014, 21:40   #3
Afriflo82
Szenekenner
 
Registriert seit: 07.03.2014
Beiträge: 118
Bei mir hat die Verwendung eines anderen Videoprogramms geholfen. Seit dem laufen die neuen Filme super...
__________________
www.tiefendeswaldes.de
Afriflo82 ist offline   Mit Zitat antworten
Alt 31.05.2014, 17:06   #4
paulucki
Szenekenner
 
Registriert seit: 10.03.2010
Ort: Haßloch
Beiträge: 150
Ich lade die Filme wie bisher immer mit den Internet Browser herunter. Beim Surface als auch am PC.
Das herunterlaen funktioniert.
Sobald ich den Film von der Festplatte öffne habe ich ein Standbild und der Ton läuft weiter.
paulucki ist offline   Mit Zitat antworten
Alt 31.05.2014, 17:07   #5
paulucki
Szenekenner
 
Registriert seit: 10.03.2010
Ort: Haßloch
Beiträge: 150
welches Videoprogramm ?
paulucki ist offline   Mit Zitat antworten
Alt 04.06.2014, 17:18   #6
Sky70.3
sagt "Hallo allerseits!"
 
Registriert seit: 02.06.2014
Beiträge: 3
Ich hatte genau das selbe Problem.

Jetzt habe ich herausgefunden, dass sich die Filme mit dem VLC Media Player problemlos abspielen lassen.

Den kann man sich kostenlos runterladen (z.B. bei chip.de).

Vielleicht funktioniert's so auch bei dir.

LG sky
Sky70.3 ist offline   Mit Zitat antworten
Antwort


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Alle Zeitangaben in WEZ +1. Es ist jetzt 05:50 Uhr.

Anzeige:
Anzeige:
Shops
Bike24 GmbH
Wiggle Onlineshop
Anzeige:

Powered by vBulletin Version 3.6.1 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.